Commit f7636e73 authored by Moritz Lipp's avatar Moritz Lipp

Update README

parent 10260786
......@@ -5,7 +5,7 @@ girara user interface library and several document libraries.
Requirements
------------
gtk2 (>= 2.18.6)
gtk2 (>= 2.28)
girara
sqlite3 (>= 3.5.9)
check (for tests)
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment