Commit 376aea65 authored by Sebastian Ramacher's avatar Sebastian Ramacher

Remove the note that glib >= 2.32 is required

parent 519c6069
......@@ -6,7 +6,6 @@ girara user interface library and several document libraries.
Requirements
------------
gtk2 (>= 2.28)
glib (>= 2.32)
girara
sqlite3 (>= 3.5.9)
check (for tests)
......
Markdown is supported
0%
or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment